Läuft auf meinem Server die benötigte PHP Version?

Lenny

Lenny

Ich bin gelernter IT-Systemelektroniker und repariere sowohl Privat als auch Beruflich Computer und Notebooks.
In diesem Blog will ich einige nützliche Informationen und Hilfestellungen zu mir bekannten Problemen geben.
Lenny

Was macht man eigentlich, wenn man nicht weiß ob ein Webserver die Anforderungen für ein bestimmtes PHP-Script erfüllt?

Um diese Frage zu beantworten reicht ein kleines PHP-Script aus.

Continue reading